AutoDesification Placed Red Cirlces (polylines) on my screen

Discussion of MicroSurvey CAD related issues and questions.

Moderators: Brian Sloman, Jason Poitras, James Johnston

AutoDesification Placed Red Cirlces (polylines) on my screen

Postby ckoenigs » Thu Jul 31, 2003 11:54 am

Major problem. When I had my berm completely drawn out and went to extract the breaks (i have no points) it started creating these red circles. I closed the file and when I opened back up the circles were still there. It is bogging down my computer and when I triedextracting breaks the program freezes and I have to shutdown.
ckoenigs
 
Posts: 5
Joined: Tue Jul 22, 2003 11:51 am
Location: West Bend, Wi

Postby rwhatman » Fri Aug 01, 2003 3:17 am

Here is a TIP. Go to the support page and type RED Circles in the Google
Search.

You might be suprised that your question was answered by Glen before.
rwhatman
 
Posts: 299
Joined: Sun Nov 10, 2002 6:41 am
Location: Peterborough, Ontario, Canada

ESEL

Postby Glen Cameron » Fri Aug 01, 2003 5:22 am

There is also a note about the ESEL command and how it works. This command will help you clean up this drawing in a snap.

Cheers,
Glen W. Cameron, C.E.T.
City of North Bay, Ontario
Glen Cameron
 
Posts: 1395
Joined: Fri Nov 08, 2002 12:18 pm
Location: Corbeil, Ontario, Canada

GOOGLE

Postby Richard Sands » Fri Aug 01, 2003 6:39 pm

Glen
I like the Google search feature. How about also putting this link on the Customer User Forum page.
regards
Richard
Richard Sands
 


Return to MicroSurvey CAD

Who is online

Users browsing this forum: No registered users and 1 guest

cron