active point editor

Discussion of MicroSurvey CAD related issues and questions.

Moderators: Brian Sloman, Jason Poitras, James Johnston

active point editor

Postby Michael Parrella » Mon May 03, 2004 7:25 am

I somehow modified the editor so that it maximizes all the time which doesn't allow me the opportunity to see the graphics at the same time as the editor. Is there a setting that I can change so that the the editor doesn't alway maximize?
Thanks
Michael Parrella
 
Posts: 21
Joined: Tue Mar 02, 2004 7:17 am
Location: Hudson Valley, NY

ADT Coordinates

Postby Glen Cameron » Mon May 03, 2004 7:53 am

When the ADT window is open - go to the Window menu and pick on one of the Tile options (Left, Right, etc.). Then if you close the ADT window - it should no longer maximize on you when opened again.

Cheers,
Glen W. Cameron, C.E.T.
City of North Bay, Ontario
Glen Cameron
 
Posts: 1395
Joined: Fri Nov 08, 2002 12:18 pm
Location: Corbeil, Ontario, Canada


Return to MicroSurvey CAD

Who is online

Users browsing this forum: No registered users and 1 guest

cron